Tuesday, June 25, 2019 5:39:21 PM
  • Posted: Saturday, December 29, 2018 4:53 PM
  • 44
Hi
i have install new version of grandnode 4.30 in my web site - now i need to enable ExternalAuth.Google plugin but i found it only to version 4.20 and taht dont work with ver 4.30 i got error:

This plugin doesn't support the current version - 4.30

so please any url for ver 4.30 ?

0
  • Posted: Wednesday, January 2, 2019 6:50 AM
  • Moderator
  • 258
Hello Ahmed,

I updated package. It cointains 4.10, 4.20 and 4.30 versions.

Best,
0