how to set Currency Rate input (in admin) to accept 3 decimal numbers not 2 only as default ?

Thursday, February 20, 2020 5:21:52 AM
  • Posted: Saturday, February 16, 2019 7:45 PM
  • 44
Hi
please i need to add rate for my currency  as "3.292" but it's only accept "3.29" - so please any way or settings to make it accept 3 digits

thanks a lot .....
0
  • Posted: Monday, February 18, 2019 10:27 AM
  • Team
  • 436
Hi,

Please go to Areas - Admin - Views - Shared and open Decimal and DecimalNullable cshtml files and change the n2 value to n3. It will solve your problem.

Best,
Patryk
Best regards,
Patryk

GrandNode Team
0
back to top
Filters